<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/b-6-300x336.jpg" />

<title>Seguirá detenido Menor acusado de otras agresiones sexuales en 4 promotoras de salud - EL SALVADOR NOTICIAS</title>

<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.elsalvadornoticias.net/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.elsalvadornoticias.net/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.elsalvadornoticias.net/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.elsalvadornoticias.net/feed/atom/" />
<link rel="pingback" href="http://www.elsalvadornoticias.net/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11609434-1', 'auto');
  ga('send', 'pageview');

</script>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Seguirá detenido Menor acusado de otras agresiones sexuales en 4 promotoras de salud - EL SALVADOR NOTICIAS" />
<meta property="og:description" content="El Juzgado 4° de Menores de San Salvador impuso 90 días de internamiento provisional contra un adolescente, de 17 años de edad, acusado por otras agresiones sexuales y privación de libertad perjuicio de cuatro promotoras de salud, en la colonia Montreal de Mejicanos." />
<meta property="og:url" content="http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/" />
<meta property="og:site_name" content="EL SALVADOR NOTICIAS" />
<meta property="article:publisher" content="https://www.facebook.com/elsalvadornoticias.net?ref=ts&amp;fref=ts" />
<meta property="article:tag" content="detención" />
<meta property="article:tag" content="El Salvador" />
<meta property="article:tag" content="internamiento" />
<meta property="article:tag" content="menor" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="salvadoreños" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2017-05-17T15:51:42-06:00" />
<meta property="og:image" content="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/b-6.jpg" />
<meta property="og:image:width" content="751" />
<meta property="og:image:height" content="422" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL SALVADOR NOTICIAS &raquo; Feed" href="http://www.elsalvadornoticias.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL SALVADOR NOTICIAS &raquo; RSS de los comentarios" href="http://www.elsalvadornoticias.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL SALVADOR NOTICIAS &raquo; Seguirá detenido Menor acusado de otras agresiones sexuales en 4 promotoras de salud RSS de los comentarios" href="http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/feed/" />
<script>;var wpse = {"ajaxurl":"http:\/\/www.elsalvadornoticias.net\/wp-admin\/admin-ajax.php","bar_state":"open","timezone":"-6","countries":{"af":"Afghanistan","ax":"Aland Islands","al":"Albania","dz":"Algeria","as":"American Samoa","ad":"Andorra","ao":"Angola","ai":"Anguilla","aq":"Antarctica","ag":"Antigua and Barbuda","ar":"Argentina","am":"Armenia","aw":"Aruba","au":"Australia","at":"Austria","az":"Azerbaijan","bs":"Bahamas","bh":"Bahrain","bd":"Bangladesh","bb":"Barbados","by":"Belarus","be":"Belgium","bz":"Belize","bj":"Benin","bm":"Bermuda","bt":"Bhutan","bo":"Bolivia","bq":"Bonaire","ba":"Bosnia and Herzegovina","bw":"Botswana","bv":"Bouvet Island","br":"Brazil","io":"British Indian Ocean Territory","bn":"Brunei Darussalam","bg":"Bulgaria","bf":"Burkina Faso","bi":"Burundi","kh":"Cambodia","cm":"Cameroon","ca":"Canada","cv":"Cape Verde","ky":"Cayman Islands","cf":"Central African Republic","td":"Chad","cl":"Chile","cn":"China","cx":"Christmas Island","cc":"Cocos (Keeling) Islands","co":"Colombia","km":"Comoros","cg":"Congo","cd":"Congo","ck":"Cook Islands","cr":"Costa Rica","ci":"Cote D'ivoire","hr":"Croatia","cu":"Cuba","cw":"Curacao","cy":"Cyprus","cz":"Czech Republic","dk":"Denmark","dj":"Djibouti","dm":"Dominica","do":"Dominican Republic","ec":"Ecuador","eg":"Egypt","sv":"El Salvador","en":"England","gq":"Equatorial Guinea","er":"Eritrea","ee":"Estonia","et":"Ethiopia","fk":"Falkland Islands (Malvinas)","fo":"Faroe Islands","fj":"Fiji","fi":"Finland","fr":"France","gf":"French Guiana","pf":"French Polynesia","tf":"French Southern Territories","ga":"Gabon","gm":"Gambia","ge":"Georgia","de":"Germany","gh":"Ghana","gi":"Gibraltar","gr":"Greece","gl":"Greenland","gd":"Grenada","gp":"Guadeloupe","gu":"Guam","gt":"Guatemala","gg":"Guernsey","gn":"Guinea","gw":"Guinea-Bissau","gy":"Guyana","ht":"Haiti","hm":"Heard Island and McDonald Islands","va":"Holy See (Vatican City State)","hn":"Honduras","hk":"Hong Kong","hu":"Hungary","is":"Iceland","in":"India","id":"Indonesia","ir":"Iran","iq":"Iraq","ie":"Ireland","im":"Isle of Man","il":"Israel","it":"Italy","jm":"Jamaica","jp":"Japan","je":"Jersey","jo":"Jordan","kz":"Kazakhstan","ke":"Kenya","ki":"Kiribati","kp":"North Korea","kr":"South Korea","kw":"Kuwait","kg":"Kyrgyzstan","la":"Lao People's Democratic Republic","lv":"Latvia","lb":"Lebanon","ls":"Lesotho","lr":"Liberia","ly":"Libya","li":"Liechtenstein","lt":"Lithuania","lu":"Luxembourg","mo":"Macao","mk":"Macedonia","mg":"Madagascar","mw":"Malawi","my":"Malaysia","mv":"Maldives","ml":"Mali","mt":"Malta","mh":"Marshall Islands","mq":"Martinique","mr":"Mauritania","mu":"Mauritius","yt":"Mayotte","mx":"Mexico","fm":"Micronesia","md":"Moldova","mc":"Monaco","mn":"Mongolia","me":"Montenegro","ms":"Montserrat","ma":"Morocco","mz":"Mozambique","mm":"Myanmar","na":"Namibia","nr":"Nauru","np":"Nepal","nl":"Netherlands","nc":"New Caledonia","nz":"New Zealand","ni":"Nicaragua","ne":"Niger","ng":"Nigeria","nu":"Niue","nf":"Norfolk Island","mp":"Northern Mariana Islands","no":"Norway","om":"Oman","pk":"Pakistan","pw":"Palau","ps":"Palestinian Territory","pa":"Panama","pg":"Papua New Guinea","py":"Paraguay","pe":"Peru","ph":"Philippines","pn":"Pitcairn","pl":"Poland","pt":"Portugal","pr":"Puerto Rico","qa":"Qatar","re":"Reunion","ro":"Romania","ru":"Russia","rw":"Rwanda","bl":"Saint Barthelemy","sh":"Saint Helena","kn":"Saint Kitts and Nevis","lc":"Saint Lucia","mf":"Saint Martin (French Part)","pm":"Saint Pierre and Miquelon","vc":"Saint Vincent and the Grenadines","ws":"Samoa","sm":"San Marino","st":"Sao Tome and Principe","sa":"Saudi Arabia","sn":"Senegal","rs":"Serbia","sc":"Seychelles","sl":"Sierra Leone","sg":"Singapore","sx":"Sint Maarten (Dutch Part)","sk":"Slovakia","si":"Slovenia","sb":"Solomon Islands","so":"Somalia","za":"South Africa","gs":"South Georgia and the South Sandwich Islands","es":"Spain","lk":"Sri Lanka","sd":"Sudan","sr":"Suriname","sj":"Svalbard and Jan Mayen","sz":"Swaziland","se":"Sweden","ch":"Switzerland","sy":"Syrian Arab Republic","tw":"Taiwan","tj":"Tajikistan","th":"Thailand","tl":"Timor-Leste","tg":"Togo","tk":"Tokelau","to":"Tonga","tt":"Trinidad and Tobago","tn":"Tunisia","tr":"Turkey","tm":"Turkmenistan","tc":"Turks and Caicos Islands","tv":"Tuvalu","tz":"Tanzania","ug":"Uganda","ua":"Ukraine","ae":"United Arab Emirates","gb":"United Kingdom","us":"USA","um":"United States Minor Outlying Islands","uy":"Uruguay","uz":"Uzbekistan","vu":"Vanuatu","vn":"Vietnam","wf":"Wallis and Futuna","eh":"Western Sahara","ye":"Yemen","zm":"Zambia","zw":"Zimbabwe","cntaf":"Africa","cnteu":"Europe","cntas":"Asia","cntoc":"Oceania","int":"International","sct":"Scotland","wls":"Wales"}};</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsalvadornoticias.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='fancybox-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpse_owl-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/owl/owl.carousel.css?ver=4.6.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpse_gamebox-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/gamebox.css?ver=4.6.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/theia-post-slider/css/buttons-orange.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.elsalvadornoticias.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mm-style-css'  href='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/css/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/css/flexslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/css/media-queries.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css'  href='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/css/menufication.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpse_tipsy-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/tipsy/tipsy.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpse_fonts-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/fonts/fonts.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpse_flags-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/flags/flags.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpse_datetime_picker-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/datetimepicker/jquery.datetimepicker.css?ver=4.6.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpse_front-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/front.css?ver=4.6.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/menufication/css/menufication.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/jquery.tipsy.js?ver=4.6.3.8'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/countdown/jquery.countdown.js?ver=4.6.3.8'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/datetimepicker/jquery.datetimepicker.js?ver=4.6.3.8'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/front.js?ver=4.6.3.8'></script>
<link rel='https://api.w.org/' href='http://www.elsalvadornoticias.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsalvadornoticias.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsalvadornoticias.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.elsalvadornoticias.net/?p=136453' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsalvadornoticias.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsalvadornoticias.net%2F2017%2F05%2F17%2Fseguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsalvadornoticias.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsalvadornoticias.net%2F2017%2F05%2F17%2Fseguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<!-- soccer engine styles --><style></style><style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>

a, a:visited { color: #3074c7; }
h3.category-heading, .toggle { background: #3074c7; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #3074c7; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #3074c7 url(http://www.elsalvadornoticias.net/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #3074c7; }
#main-nav-wrapper { background: #bdbdbd url(http://www.elsalvadornoticias.net/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #3074c7; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #3074c7;
	}

#nav-mobi select { background: #bdbdbd  url(http://www.elsalvadornoticias.net/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #3074c7; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>

<style type="text/css">
#main-nav ul li a {
color: #fff;
float: left;
font: 700 15px/20px 'Open Sans Condensed', sans-serif;
padding: 9px 20px;
text-decoration: none;
text-transform: uppercase;
}
.main-headline:visited {
color: #333;
}

.featured-box {
margin: 0;
position: initial;
width: 95.3%;
}

.flexslider .slides > li {
max-height: initial;
}

#featured-container {
height: auto;
}
#bottom-widget > div:nth-child(1) > h3{
background: url(http://www.elsalvadornoticias.net/wp-content/uploads/2014/03/1396251203_youtube.png) no-repeat 588px 0px;
padding: 5px 0 10px 0;
text-align: center;
}
</style>


</head>

<body class="post-template-default single single-post postid-136453 single-format-standard">

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
									</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://www.elsalvadornoticias.net/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" height="90" width="728">
    <param name="movie" value="http://elsalvadornoticias.net/wp-content/uploads/2010/08/elsalvadornoticias-banner.swf">
    <param name="quality" value="high">
    <embed src="http://www.elsalvadornoticias.net/wp-content/uploads/2013/12/elsalvadornoticias-banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" height="90" width="728">
  </object>				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><div id='wp_menufication'><li id="menu-item-103681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103681"><a href="http://www.elsalvadornoticias.net/">Portada</a></li>
<li id="menu-item-103672" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103672"><a href="http://www.elsalvadornoticias.net/category/nacionales/">Nacionales</a></li>
<li id="menu-item-103673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103673"><a href="http://www.elsalvadornoticias.net/category/mundo/">Mundo</a></li>
<li id="menu-item-103680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103680"><a href="http://www.elsalvadornoticias.net/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-103676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103676"><a href="http://www.elsalvadornoticias.net/category/cultura/">Cultura</a></li>
<li id="menu-item-103674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103674"><a href="http://www.elsalvadornoticias.net/category/gente/">Gente</a></li>
<li id="menu-item-103677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103677"><a href="http://www.elsalvadornoticias.net/category/opiniones/">Opiniones</a></li>
<li id="menu-item-103675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103675"><a href="http://www.elsalvadornoticias.net/category/deportes/">Deportes</a></li>
<li id="menu-item-103678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103678"><a href="http://www.elsalvadornoticias.net/category/ninez/">Niñez</a></li>
<li id="menu-item-103682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103682"><a href="http://www.elsalvadornoticias.net/category/negocios/">Negocios</a></li>
</div></ul></div>			</div><!--main-nav-->
											</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://www.elsalvadornoticias.net"><img itemprop="logo" src="http://www.elsalvadornoticias.net/wp-content/uploads/2013/12/elsalvadornet-logo-cabecera.gif" alt="EL SALVADOR NOTICIAS" /></a>
													</div><!--logo-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="http://www.elsalvadornoticias.net/2017/04/03/presidente-sanchez-ceren-felicita-lenin-moreno-proximo-presidente-ecuador/">Presidente Sánchez Cerén felicita a Lenín Moreno, próximo presidente de Ecuador</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2017/04/03/lenin-moreno-se-proclama-presidente-ecuador-2017-2021/">Lenín Moreno se proclama Presidente de Ecuador 2017-2021</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2017/02/27/lamentable-la-destitucion-del-magistrado-ulises-rivas-del-tse/">Lamentable la destitución del magistrado Ulises Rivas del TSE</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2017/02/27/olivo-separacion-de-magistrado-rivas-sanchez-del-tse-desestabiliza-elecciones/">Olivo: separación de magistrado Rivas Sánchez del TSE desestabiliza elecciones</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2017/02/27/tse-web-inauguran-seminario-aplicacion-tecnologias-electorales/">TSE y A-WEB inauguran Seminario sobre aplicación de tecnologías electorales</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2017/02/24/sala-destituye-cargo-magistrado-del-tse-jesus-ulises-rivas-sanchez/">Sala destituye de su cargo a magistrado del TSE Jesús Ulises Rivas Sánchez</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2017/02/22/cne-de-ecuador-confirma-segunda-vuelta-electoral-presidencial/">CNE de Ecuador confirma segunda vuelta electoral presidencial</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2017/02/20/tse-anuncia-mision-previa-reunion-mundial-organismos-electorales-san-salvador/">TSE anuncia misión previa a reunión mundial de organismos electorales en San Salvador</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2017/02/19/lenin-moreno-adelante-votaciones-la-presidencia-ecuador/">Lenín Moreno adelante en votaciones por la presidencia de Ecuador</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2017/02/16/presidente-del-tse-urge-aprobar-presupuesto-elecciones-2018/">Presidente del TSE urge aprobar presupuesto de elecciones 2018</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/elsalvadornoticias.net" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/notielsalvador" alt="Twitter" class="twitter-but" target="_blank"></a></li>																												<li><a href="http://www.youtube.com/user/ElsalvadornoticiasTV" alt="YouTube" class="youtube-but" target="_blank"></a></li>														<li><a href="http://www.elsalvadornoticias.net/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-134587 post type-post status-publish format-standard has-post-thumbnail hentry category-gente category-nacionales tag-destacado tag-el-salvador tag-elecciones tag-elecciones-2018 tag-noticias tag-salvadorenos tag-tse tag-voto">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.elsalvadornoticias.net">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.elsalvadornoticias.net/category/nacionales/">Nacionales</a>  &nbsp; &gt; &nbsp;  <span class="current">Seguirá detenido Menor acusado de otras agresiones sexuales en 4 promotoras de salud</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Seguirá detenido Menor acusado de otras agresiones sexuales en 4 promotoras de salud</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://www.elsalvadornoticias.net/author/ornoticias/" title="Entradas de El Salvador Noticias.net" rel="author">El Salvador Noticias.net</a> on 17 Mayo, 2017			</div><!--post-info-left-->
		</div><!--post-info-->
					<div class="social-sharing-top">
				
	<div class="share-count">
			</div><!--share-count-->

				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/&t=Seguirá detenido Menor acusado de otras agresiones sexuales en 4 promotoras de salud', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Seguirá detenido Menor acusado de otras agresiones sexuales en 4 promotoras de salud -&url=http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/&media=http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/b-6-300x336.jpg&description=Seguirá detenido Menor acusado de otras agresiones sexuales en 4 promotoras de salud', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
				<a href="http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/#respond"><div class="social-comments"><p>0 comments</p></div></a>
			</div><!--social-sharing-top-->
				<div id="content-area">
									<p><!-- BEGIN THEIA POST SLIDER --></p>
<p class="yiv9712135074msonormal" style="text-align: justify; line-height: 15.0pt; background: white; vertical-align: baseline; margin: 0cm 0cm 12.0pt 0cm;"><span style="font-family: 'Segoe UI','sans-serif'; color: #454545;"><img class="aligncenter size-full wp-image-136390" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/b-6.jpg" alt="" width="751" height="422" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/b-6.jpg 751w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/b-6-300x169.jpg 300w" sizes="(max-width: 751px) 100vw, 751px" />El Juzgado 4° de Menores de San Salvador impuso 90 días de internamiento provisional contra un adolescente, de 17 años de edad, acusado por otras agresiones sexuales y privación de libertad perjuicio de cuatro promotoras de salud, en la colonia Montreal de Mejicanos.</span></p>
<p id="yui_3_16_0_ym19_1_1495057354567_2754" class="yiv9712135074msonormal" style="text-align: justify; line-height: 15.0pt; background: white; vertical-align: baseline; -webkit-padding-start: 0px; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 12.0pt 0cm;"><span id="yui_3_16_0_ym19_1_1495057354567_2753" style="-webkit-padding-start: 0px;"><span style="font-family: 'Segoe UI','sans-serif'; color: #454545;">La jueza interina sobreseyó al imputado por el ilícito de robo agravado debido a que la Fiscalía General de la República (FGR) no presentó el secuestro de los objetos robados (celulares y dinero), ni tampoco se los encontraron al acusado.</span></span></p>
<p class="yiv9712135074msonormal" style="text-align: justify; line-height: 15.0pt; background: white; vertical-align: baseline; margin: 0cm 0cm 12.0pt 0cm;"><span style="font-family: 'Segoe UI','sans-serif'; color: #454545;">Sin embargo, el joven detenido fue enviado al centro de reguardo de Tonacatepeque por los otros dos delitos, ya que sí existían suficientes indicios tales como las declaraciones de la ultrajadas y la alarma social que estos hechos causaron. El caso será del conocimiento del Juzgado 1° de Menores en razón de la territorialidad.</span></p>
<p id="yui_3_16_0_ym19_1_1495057354567_2756" class="yiv9712135074msonormal" style="text-align: justify; line-height: 15.0pt; background: white; vertical-align: baseline; -webkit-padding-start: 0px; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 12.0pt 0cm;"><span id="yui_3_16_0_ym19_1_1495057354567_2755" style="-webkit-padding-start: 0px;"><span style="font-family: 'Segoe UI','sans-serif'; color: #454545;"> Los hechos se registraron el viernes 12, en el pasaje El Calabozo de la colonia Montreal del municipio de Mejicanos, cuando las cuatro ofendidas llegaron a dar atención médica a los pobladores. </span></span></p>
<p class="yiv9712135074msonormal" style="text-align: justify; line-height: 15.0pt; background: white; vertical-align: baseline; margin: 0cm 0cm 12.0pt 0cm;"><span style="font-family: 'Segoe UI','sans-serif'; color: #454545;">La promotoras visitaron la casa de una mujer embarazada, quien no había ido a su consulta de rutina en la unidad de salud; al salir de allí el imputado las interceptó y amenazó con arma de fuego, las condujo hasta una casa abandonada, en donde las privó de libertad, luego les sustrajo sus celulares y dinero en efectivo.</span></p>
<p class="yiv9712135074msonormal" style="text-align: justify; line-height: 15.0pt; background: white; vertical-align: baseline; margin: 0cm 0cm 12.0pt 0cm;"><span style="font-family: 'Segoe UI','sans-serif'; color: #454545;">Alguien dio aviso a la Policía Nacional Civil (PNC) y capturaron al procesado momento después de lo sucedido. Además, se aprehendió a dos personas más. Otro menor y un adulto, quienes caminaban circunstancialmente por la casa.</span></p>
<p><!-- END THEIA POST SLIDER --></p>
								</div><!--content-area-->
		<div class="post-tags">
			<a href="http://www.elsalvadornoticias.net/tag/detencion/" rel="tag">detención</a><a href="http://www.elsalvadornoticias.net/tag/el-salvador/" rel="tag">El Salvador</a><a href="http://www.elsalvadornoticias.net/tag/internamiento/" rel="tag">internamiento</a><a href="http://www.elsalvadornoticias.net/tag/menor/" rel="tag">menor</a><a href="http://www.elsalvadornoticias.net/tag/noticias/" rel="tag">noticias</a><a href="http://www.elsalvadornoticias.net/tag/salvadorenos/" rel="tag">salvadoreños</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.elsalvadornoticias.net/2017/05/17/salvador-lluvias-tormentas-aisladas-centro-oriente-jueves-viernes/" rel="bookmark" title="El Salvador: lluvias y tormentas aisladas en centro  y oriente jueves y viernes"><img width="199" height="223" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/c-1-12-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/c-1-12-199x223.jpg 199w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/c-1-12-300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/c-1-12-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://www.elsalvadornoticias.net/2017/05/17/salvador-lluvias-tormentas-aisladas-centro-oriente-jueves-viernes/">El Salvador: lluvias y tormentas aisladas en centro  y oriente jueves y viernes</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.elsalvadornoticias.net/2017/05/17/salvador-lluvias-tormentas-aisladas-centro-oriente-jueves-viernes/" class="main-headline">El Salvador: lluvias y tormentas aisladas en centro  y oriente jueves y viernes</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.elsalvadornoticias.net/2017/05/17/sanchez-ceren-inaugura-hospital-nacional-la-union/" rel="bookmark" title="Sánchez Cerén inaugura Hospital Nacional de La Unión"><img width="199" height="223" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACtmBLUQAIDSt--199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACtmBLUQAIDSt--199x223.jpg 199w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACtmBLUQAIDSt--420x470.jpg 420w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACtmBLUQAIDSt--300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACtmBLUQAIDSt--120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://www.elsalvadornoticias.net/2017/05/17/sanchez-ceren-inaugura-hospital-nacional-la-union/">Sánchez Cerén inaugura Hospital Nacional de La Unión</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.elsalvadornoticias.net/2017/05/17/sanchez-ceren-inaugura-hospital-nacional-la-union/" class="main-headline">Sánchez Cerén inaugura Hospital Nacional de La Unión</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.elsalvadornoticias.net/2017/05/17/redada-los-angeles-miembros-pandilla-ms-13/" rel="bookmark" title="Redada en Los Ángeles contra miembros de pandilla MS-13"><img width="199" height="223" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACsIWYWsAEzSOD-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACsIWYWsAEzSOD-199x223.jpg 199w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACsIWYWsAEzSOD-300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACsIWYWsAEzSOD-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://www.elsalvadornoticias.net/2017/05/17/redada-los-angeles-miembros-pandilla-ms-13/">Redada en Los Ángeles contra miembros de pandilla MS-13</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.elsalvadornoticias.net/2017/05/17/redada-los-angeles-miembros-pandilla-ms-13/" class="main-headline">Redada en Los Ángeles contra miembros de pandilla MS-13</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.elsalvadornoticias.net/2017/05/17/tribunal-ordena-captura-de-ex-primera-dama-ana-ligia-de-saca/" rel="bookmark" title="Tribunal ordena captura de ex primera dama Ana Ligia de Saca"><img width="199" height="223" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/IMG_1015-1-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/IMG_1015-1-199x223.jpg 199w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/IMG_1015-1-420x470.jpg 420w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/IMG_1015-1-300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/IMG_1015-1-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://www.elsalvadornoticias.net/2017/05/17/tribunal-ordena-captura-de-ex-primera-dama-ana-ligia-de-saca/">Tribunal ordena captura de ex primera dama Ana Ligia de Saca</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.elsalvadornoticias.net/2017/05/17/tribunal-ordena-captura-de-ex-primera-dama-ana-ligia-de-saca/" class="main-headline">Tribunal ordena captura de ex primera dama Ana Ligia de Saca</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Leave a Reply</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.elsalvadornoticias.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='136453' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3b85c7f82a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/05/17/salvador-lluvias-tormentas-aisladas-centro-oriente-jueves-viernes/" rel="bookmark" class="main-headline">El Salvador: lluvias y tormentas aisladas en centro  y oriente jueves y viernes</a>
					<p>Las temperaturas promedio en el territorio salvadoreño son las siguientes:...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Mayo 17, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/05/17/salvador-lluvias-tormentas-aisladas-centro-oriente-jueves-viernes/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/" rel="bookmark" class="main-headline">Seguirá detenido Menor acusado de otras agresiones sexuales en 4 promotoras de salud</a>
					<p>El Juzgado 4° de Menores de San Salvador impuso 90...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Mayo 17, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/05/17/sanchez-ceren-inaugura-hospital-nacional-la-union/" rel="bookmark" class="main-headline">Sánchez Cerén inaugura Hospital Nacional de La Unión</a>
					<p>El Presidente Salvador Sánchez Cerén inauguró este miércoles 17 de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Mayo 17, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/05/17/sanchez-ceren-inaugura-hospital-nacional-la-union/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/05/17/redada-los-angeles-miembros-pandilla-ms-13/" rel="bookmark" class="main-headline">Redada en Los Ángeles contra miembros de pandilla MS-13</a>
					<p>Se espera que la mañana del miércoles las autoridades revelen...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Mayo 17, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/05/17/redada-los-angeles-miembros-pandilla-ms-13/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/05/17/tribunal-ordena-captura-de-ex-primera-dama-ana-ligia-de-saca/" rel="bookmark" class="main-headline">Tribunal ordena captura de ex primera dama Ana Ligia de Saca</a>
					<p>La defensa de la ex primera dama presentó un escrito...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Mayo 17, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/05/17/tribunal-ordena-captura-de-ex-primera-dama-ana-ligia-de-saca/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/05/16/julio-olivo-pte-tse-solicita-mision-de-observadores-de-oea-para-eleccion-2018/" rel="bookmark" class="main-headline">Julio Olivo, Pte. TSE solicita misión de observadores de OEA para Elección 2018</a>
					<p>Olivo, informó a Almagro que el próximo 4 de octubre...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Mayo 16, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/05/16/julio-olivo-pte-tse-solicita-mision-de-observadores-de-oea-para-eleccion-2018/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/05/16/ex-primera-dama-ana-ligia-saca-pide-seis-dias-mas-pagar-fianza/" rel="bookmark" class="main-headline">Ex primera dama Ana Ligia de Saca pide seis días más para pagar fianza</a>
					<p>la ex primera dama está gestionando un préstamo con una...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted Mayo 16, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/05/16/ex-primera-dama-ana-ligia-saca-pide-seis-dias-mas-pagar-fianza/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="text-11" class="sidebar-widget widget_text"><h3>Clausura</h3>			<div class="textwidget">		<div class="wpse_mt wpse_standing wpse_tlg">
			<table class="wpse_table">
				<thead><tr><th class="rank"><span class="hastip" title="Position">#</span></th><th class="team"><span class="hastip" title="Standings">Standings</span></th><th class="played"><span class="hastip" title="Jugado">J</span></th><th class="win"><span class="hastip" title="Victoria">V</span></th><th class="draw"><span class="hastip" title="Sorteo">S</span></th><th class="loss"><span class="hastip" title="Perder">P</span></th><th class="goalfor"><span class="hastip" title="Gol para">GP</span></th><th class="goalagainst"><span class="hastip" title="Gol contra">GC</span></th><th class="goaldiffence"><span class="hastip" title="Diferencia de Goles">GD</span></th><th class="points"><span class="hastip" title="Puntos">Pnt</span></th></tr></thead>
				<tbody><tr class="team_"><td class="rank"><span class="team_rank">1</span></td><td class="team"><span class="team_wrap"><span class="team_logo" title="Ex primera dama Ana Ligia de Saca pide seis días más para pagar fianza"><img class="team_logo" src="" alt="Ex primera dama Ana Ligia de Saca pide seis días más para pagar fianza" /></span><span class="team_name" title="Ex primera dama Ana Ligia de Saca pide seis días más para pagar fianza">Ex primera dama Ana Ligia de Saca pide seis días más para pagar fianza</span><span class="team_short_name" title="Ex primera dama Ana Ligia de Saca pide seis días más para pagar fianza"></span></span></td><td class="played">2</td><td class="win">0</td><td class="draw">2</td><td class="loss">0</td><td class="goalfor">0</td><td class="goalagainst">0</td><td class="goaldiffence">0</td><td class="points">2</td>					</tr><tr class="team_134075"><td class="rank"><span class="team_rank">2</span></td><td class="team"><span class="team_wrap"><span class="team_logo" title="CD FAS"><img class="team_logo" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/1393435085961-32x32.jpg" alt="CD FAS" /></span><span class="team_name" title="CD FAS">CD FAS</span><span class="team_short_name" title="CD FAS">FAS</span></span></td><td class="played">0</td><td class="win">0</td><td class="draw">0</td><td class="loss">0</td><td class="goalfor">0</td><td class="goalagainst">0</td><td class="goaldiffence">0</td><td class="points">0</td>					</tr><tr class="team_134089"><td class="rank"><span class="team_rank">3</span></td><td class="team"><span class="team_wrap"><span class="team_logo" title="Santa Tecla FC"><img class="team_logo" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/1393434141358-32x32.jpg" alt="Santa Tecla FC" /></span><span class="team_name" title="Santa Tecla FC">Santa Tecla FC</span><span class="team_short_name" title="Santa Tecla FC">Tecla</span></span></td><td class="played">0</td><td class="win">0</td><td class="draw">0</td><td class="loss">0</td><td class="goalfor">0</td><td class="goalagainst">0</td><td class="goaldiffence">0</td><td class="points">0</td>					</tr><tr class="team_134091"><td class="rank"><span class="team_rank">4</span></td><td class="team"><span class="team_wrap"><span class="team_logo" title="Alianza FC"><img class="team_logo" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/1393434039145-32x32.jpg" alt="Alianza FC" /></span><span class="team_name" title="Alianza FC">Alianza FC</span><span class="team_short_name" title="Alianza FC">Alianza</span></span></td><td class="played">0</td><td class="win">0</td><td class="draw">0</td><td class="loss">0</td><td class="goalfor">0</td><td class="goalagainst">0</td><td class="goaldiffence">0</td><td class="points">0</td>					</tr><tr class="team_134081"><td class="rank"><span class="team_rank">5</span></td><td class="team"><span class="team_wrap"><span class="team_logo" title="CD Águila"><img class="team_logo" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/1393434727414-32x32.jpg" alt="CD Águila" /></span><span class="team_name" title="CD Águila">CD Águila</span><span class="team_short_name" title="CD Águila">Águila</span></span></td><td class="played">0</td><td class="win">0</td><td class="draw">0</td><td class="loss">0</td><td class="goalfor">0</td><td class="goalagainst">0</td><td class="goaldiffence">0</td><td class="points">0</td>					</tr></tbody>
			</table>
		</div></div>
		</div><div id="maxmag_ad300_widget-2" class="sidebar-widget maxmag_ad300_widget">

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nuevo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9636137777037482"
     data-ad-slot="0761351278"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div><div id="maxmag_ad300_widget-4" class="sidebar-widget maxmag_ad300_widget">

		<a href="http://graphixpert.com/" target="_blank"><img src="http://www.elsalvadornoticias.net/wp-content/uploads/2016/09/gx-anuncio.gif"/></a>
<p style="font-size:10px;text-align:center">Publicidad cortesía de El Salvador Noticas</p>

		</div><div id="maxmag_tabs_widget-3" class="sidebar-widget maxmag_tabs_widget">

	<div class="tabber-container">
		<ul class="tabber">
			<li><h4><a href="#tab1">Últimas</a></h4></li>
			<li><h4><a href="#tab2">Popular</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.elsalvadornoticias.net/2017/05/17/salvador-lluvias-tormentas-aisladas-centro-oriente-jueves-viernes/" rel="bookmark" title="El Salvador: lluvias y tormentas aisladas en centro  y oriente jueves y viernes"><img width="120" height="134" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/c-1-12-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/c-1-12-120x134.jpg 120w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/c-1-12-300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/c-1-12-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.elsalvadornoticias.net/2017/05/17/salvador-lluvias-tormentas-aisladas-centro-oriente-jueves-viernes/" class="main-headline">El Salvador: lluvias y tormentas aisladas en centro  y oriente jueves y viernes</a>
						<p>Las temperaturas promedio en el territorio salvadoreño son las...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>17 Mayo, 2017</li>
								<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/05/17/salvador-lluvias-tormentas-aisladas-centro-oriente-jueves-viernes/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/" rel="bookmark" title="Seguirá detenido Menor acusado de otras agresiones sexuales en 4 promotoras de salud"><img width="120" height="134" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/b-6-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/b-6-120x134.jpg 120w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/b-6-300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/b-6-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/" class="main-headline">Seguirá detenido Menor acusado de otras agresiones sexuales en 4 promotoras de salud</a>
						<p>El Juzgado 4° de Menores de San Salvador impuso...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>17 Mayo, 2017</li>
								<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/05/17/seguira-detenido-menor-acusado-otras-agresiones-sexuales-4-promotoras-salud/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.elsalvadornoticias.net/2017/05/17/sanchez-ceren-inaugura-hospital-nacional-la-union/" rel="bookmark" title="Sánchez Cerén inaugura Hospital Nacional de La Unión"><img width="120" height="134" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACtmBLUQAIDSt--120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACtmBLUQAIDSt--120x134.jpg 120w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACtmBLUQAIDSt--420x470.jpg 420w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACtmBLUQAIDSt--300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/05/DACtmBLUQAIDSt--199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.elsalvadornoticias.net/2017/05/17/sanchez-ceren-inaugura-hospital-nacional-la-union/" class="main-headline">Sánchez Cerén inaugura Hospital Nacional de La Unión</a>
						<p>El Presidente Salvador Sánchez Cerén inauguró este miércoles 17...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>17 Mayo, 2017</li>
								<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/05/17/sanchez-ceren-inaugura-hospital-nacional-la-union/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
						<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.elsalvadornoticias.net/2010/09/27/muere-ahogado-cadete-de-la-escuela-militar-durante-adiestramiento-acuatico/" rel="bookmark" title="Muere ahogado cadete de la Escuela Militar  durante adiestramiento acuático"><img width="120" height="99" src="http://www.elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1.jpg 600w, http://www.elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1-300x248.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.elsalvadornoticias.net/2010/09/27/muere-ahogado-cadete-de-la-escuela-militar-durante-adiestramiento-acuatico/" class="main-headline">Muere ahogado cadete de la Escuela Militar  durante adiestramiento acuático</a>
						<p>El alumno Jonathan Alexander Rivera Salinas, de 20 años...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>27 Septiembre, 2010</li>
								<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2010/09/27/muere-ahogado-cadete-de-la-escuela-militar-durante-adiestramiento-acuatico/#comments">153</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.elsalvadornoticias.net/2011/07/15/muere-michelle-sobenes-en-hospital-rosales-por-heridas-sufridas-en-accidente-de-transito/" rel="bookmark" title="Muere Michelle Sobenes en Hospital Rosales por heridas sufridas en accidente de tránsito"></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.elsalvadornoticias.net/2011/07/15/muere-michelle-sobenes-en-hospital-rosales-por-heridas-sufridas-en-accidente-de-transito/" class="main-headline">Muere Michelle Sobenes en Hospital Rosales por heridas sufridas en accidente de tránsito</a>
						<p>Michelle Sobenes, de 23 años, era locutora de la...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15 Julio, 2011</li>
								<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2011/07/15/muere-michelle-sobenes-en-hospital-rosales-por-heridas-sufridas-en-accidente-de-transito/#comments">118</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.elsalvadornoticias.net/2011/05/08/cinco-jovenes-fallecen-en-accidente-de-transito-en-carretera-a-playa-el-majahual/" rel="bookmark" title="Cinco jóvenes fallecen en accidente de tránsito en carretera a playa El Majahual"></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.elsalvadornoticias.net/2011/05/08/cinco-jovenes-fallecen-en-accidente-de-transito-en-carretera-a-playa-el-majahual/" class="main-headline">Cinco jóvenes fallecen en accidente de tránsito en carretera a playa El Majahual</a>
						<p>Los primeros informes, indican que los ocupantes de los...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>8 Mayo, 2011</li>
								<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2011/05/08/cinco-jovenes-fallecen-en-accidente-de-transito-en-carretera-a-playa-el-majahual/#comments">74</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
					</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
				
					<li>
						<div class="comment-image">
							<img alt='' src='http://0.gravatar.com/avatar/cd36cbdedee9513048cb9be64da3a7a3?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cd36cbdedee9513048cb9be64da3a7a3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>camilo alfaro says:</span><br />
						<p><a href="http://www.elsalvadornoticias.net/2017/05/12/camilo-alfaro-presenta-su-obra-en-museo-de-artes-latinoamericano-pomona-california/#comment-161436" title="camilo alfaro on Camilo Alfaro presenta su obra en Museo de Artes Latinoamericano, Pomona, California">Gracias  a El Periodico El salvador Noticias ...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://2.gravatar.com/avatar/845a8cc30e8aa00165ef9895154e8299?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/845a8cc30e8aa00165ef9895154e8299?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Jose adalberto estrada vides says:</span><br />
						<p><a href="http://www.elsalvadornoticias.net/2015/07/09/grupo-cel-cultiva-3-millones-de-arboles-para-reforestar-cuencas-de-lempa-y-torola/#comment-161377" title="Jose adalberto estrada vides on Grupo CEL cultiva 3 millones de árboles para reforestar cuencas de Lempa y Torola">Me gustaria trabajar  en la siembra de arbole...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://0.gravatar.com/avatar/f0d825cdb1e6e4d0bfa3154783b5577c?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f0d825cdb1e6e4d0bfa3154783b5577c?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Elmer says:</span><br />
						<p><a href="http://www.elsalvadornoticias.net/2014/03/22/gobierno-inicia-entrega-de-semilla-mejorada-el-31-de-marzo-2014/#comment-161374" title="Elmer on Gobierno inicia entrega de semilla de maíz y fertilizante el 31 de marzo 2014">Como sugerencia, realizar las entregas de man...</a></p>
						</div>
					</li>

								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</div><div id="text-5" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nuevo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9636137777037482"
     data-ad-slot="0761351278"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="maxmag_facebook_widget-2" class="footer-widget maxmag_facebook_widget"><h3>Facebook</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/elsalvadornoticias.net&amp;width=300&amp;height=&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:px;" allowTransparency="true"></iframe>


		</div><div id="maxmag_tags_widget-2" class="footer-widget maxmag_tags_widget"><h3>Etiquetas</h3>

				<div class="tag-cloud">
				<a href='http://www.elsalvadornoticias.net/tag/el-salvador/' class='tag-link-9987 tag-link-position-1' title='13.003 temas' style='font-size: 12px;'>El Salvador</a>
<a href='http://www.elsalvadornoticias.net/tag/noticias/' class='tag-link-9994 tag-link-position-2' title='11.847 temas' style='font-size: 12px;'>noticias</a>
<a href='http://www.elsalvadornoticias.net/tag/salvadorenos/' class='tag-link-2650 tag-link-position-3' title='5.568 temas' style='font-size: 12px;'>salvadoreños</a>
<a href='http://www.elsalvadornoticias.net/tag/destacado/' class='tag-link-9977 tag-link-position-4' title='3.883 temas' style='font-size: 12px;'>Destacado</a>
<a href='http://www.elsalvadornoticias.net/tag/futbol/' class='tag-link-1391 tag-link-position-5' title='1.117 temas' style='font-size: 12px;'>fútbol</a>
<a href='http://www.elsalvadornoticias.net/tag/elecciones/' class='tag-link-1050 tag-link-position-6' title='771 temas' style='font-size: 12px;'>elecciones</a>
<a href='http://www.elsalvadornoticias.net/tag/ambiente/' class='tag-link-175 tag-link-position-7' title='734 temas' style='font-size: 12px;'>ambiente</a>
<a href='http://www.elsalvadornoticias.net/tag/estados-unidos/' class='tag-link-1190 tag-link-position-8' title='575 temas' style='font-size: 12px;'>Estados Unidos</a>
<a href='http://www.elsalvadornoticias.net/tag/lluvias/' class='tag-link-1796 tag-link-position-9' title='539 temas' style='font-size: 12px;'>lluvias</a>
<a href='http://www.elsalvadornoticias.net/tag/clima/' class='tag-link-3311 tag-link-position-10' title='387 temas' style='font-size: 12px;'>clima</a>
<a href='http://www.elsalvadornoticias.net/tag/tse/' class='tag-link-2929 tag-link-position-11' title='370 temas' style='font-size: 12px;'>TSE</a>
<a href='http://www.elsalvadornoticias.net/tag/funes/' class='tag-link-1384 tag-link-position-12' title='356 temas' style='font-size: 12px;'>Funes</a>
<a href='http://www.elsalvadornoticias.net/tag/snet/' class='tag-link-2762 tag-link-position-13' title='332 temas' style='font-size: 12px;'>SNET</a>
<a href='http://www.elsalvadornoticias.net/tag/arena/' class='tag-link-245 tag-link-position-14' title='293 temas' style='font-size: 12px;'>ARENA</a>
<a href='http://www.elsalvadornoticias.net/tag/fmln/' class='tag-link-1326 tag-link-position-15' title='290 temas' style='font-size: 12px;'>FMLN</a>
<a href='http://www.elsalvadornoticias.net/tag/alianza/' class='tag-link-153 tag-link-position-16' title='283 temas' style='font-size: 12px;'>Alianza</a>
<a href='http://www.elsalvadornoticias.net/tag/san-salvador/' class='tag-link-2665 tag-link-position-17' title='275 temas' style='font-size: 12px;'>San Salvador</a>
<a href='http://www.elsalvadornoticias.net/tag/sanchez-ceren/' class='tag-link-2668 tag-link-position-18' title='264 temas' style='font-size: 12px;'>Sánchez Cerén</a>
<a href='http://www.elsalvadornoticias.net/tag/venezuela/' class='tag-link-2984 tag-link-position-19' title='261 temas' style='font-size: 12px;'>Venezuela</a>
<a href='http://www.elsalvadornoticias.net/tag/seleccion/' class='tag-link-2699 tag-link-position-20' title='260 temas' style='font-size: 12px;'>selección</a>
<a href='http://www.elsalvadornoticias.net/tag/oea/' class='tag-link-2120 tag-link-position-21' title='246 temas' style='font-size: 12px;'>OEA</a>
<a href='http://www.elsalvadornoticias.net/tag/elecciones-2015/' class='tag-link-8570 tag-link-position-22' title='232 temas' style='font-size: 12px;'>Elecciones 2015</a>
<a href='http://www.elsalvadornoticias.net/tag/guatemala/' class='tag-link-1450 tag-link-position-23' title='220 temas' style='font-size: 12px;'>guatemala</a>
<a href='http://www.elsalvadornoticias.net/tag/mexico/' class='tag-link-1946 tag-link-position-24' title='217 temas' style='font-size: 12px;'>México</a>				</div>


		</div><div id="text-6" class="footer-widget widget_text"><h3>Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/notielsalvador" data-widget-id="286594909245423616">Tweets por @notielsalvador</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-103683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103683"><a href="http://www.elsalvadornoticias.net/">Inicio</a></li>
<li id="menu-item-103684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103684"><a href="http://www.elsalvadornoticias.net/acerca-de/">Acerca de</a></li>
<li id="menu-item-103685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103685"><a href="http://www.elsalvadornoticias.net/category/cultura/">Cultura</a></li>
<li id="menu-item-103686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103686"><a href="http://www.elsalvadornoticias.net/category/deportes/">Deportes</a></li>
<li id="menu-item-103687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103687"><a href="http://www.elsalvadornoticias.net/category/destacado/">Destacado</a></li>
<li id="menu-item-103688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103688"><a href="http://www.elsalvadornoticias.net/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-103689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103689"><a href="http://www.elsalvadornoticias.net/category/gente/">Gente</a></li>
<li id="menu-item-103690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103690"><a href="http://www.elsalvadornoticias.net/category/mundo/">Mundo</a></li>
<li id="menu-item-103691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103691"><a href="http://www.elsalvadornoticias.net/category/nacionales/">Nacionales</a></li>
<li id="menu-item-103692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103692"><a href="http://www.elsalvadornoticias.net/category/ninez/">Niñez</a></li>
<li id="menu-item-103693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103693"><a href="http://www.elsalvadornoticias.net/category/opiniones/">Opiniones</a></li>
<li id="menu-item-103694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103694"><a href="http://www.elsalvadornoticias.net/category/negocios/">Negocios</a></li>
<li id="menu-item-103695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103695"><a href="http://www.elsalvadornoticias.net/category/video/">video</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>© 2015 EL SALVADOR NOTICIAS</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<script type="text/javascript">
        (function($){$(document).ready(function(){
			var vTimezone = (-(new Date().getTimezoneOffset() / 60));
			if( vTimezone > 0 ){
				vTimezone = '+'+ vTimezone;
			}
			// console.log(vTimezone);
			var pTimezone = wpseGetCookie('wpse_gmt_offset');
			if( vTimezone != pTimezone ){
				wpseSetCookie('wpse_gmt_offset', vTimezone);
				window.location.reload();
			}
		});})(jQuery);
        </script>
<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/owl/owl.carousel.min.js?ver=4.6.3.8'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/soccer-engine/assets/gamebox.js?ver=4.6.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.elsalvadornoticias.net\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/js/respond.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/js/retina.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'93307527',post:'136453',tz:'-6',srv:'www.elsalvadornoticias.net'} ]);
	_stq.push([ 'clickTrackerInit', '93307527', '136453' ]);
</script>

</body>
</html>