<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-1-5-300x336.jpg" />

<title>Vientos nortes rafagozos continuarán en territorio salvadoreño - EL SALVADOR NOTICIAS</title>

<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.elsalvadornoticias.net/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.elsalvadornoticias.net/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.elsalvadornoticias.net/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.elsalvadornoticias.net/feed/atom/" />
<link rel="pingback" href="http://www.elsalvadornoticias.net/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11609434-1', 'auto');
  ga('send', 'pageview');

</script>

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

			<script type="text/javascript">
		//<![CDATA[
		LeagueManagerAjaxL10n = {
			blogUrl: "http://www.elsalvadornoticias.net",
			//pluginPath: "/home/regalado/public_html/elsalvadornoticias.net/wp-content/plugins/leaguemanager",
			pluginUrl: "http://www.elsalvadornoticias.net/wp-content/plugins/leaguemanager",
			requestUrl: "http://www.elsalvadornoticias.net/wp-admin/admin-ajax.php",
			Edit: "Editar",
			Post: "Post",
			Save: "Guardar",
			Cancel: "Cancelar",
			pleaseWait: "Please wait...",
			Revisions: "Page Revisions",
			Time: "Insert time",
			Options: "Options",
			Delete: "Delete"
	 	}
		//]]>
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vientos nortes rafagozos continuarán en territorio salvadoreño - EL SALVADOR NOTICIAS" />
<meta property="og:description" content="Este domingo los vientos con fuertes ráfagas de hasta 90 kilómetros por hora, han generado polvaredas en el territorio nacional, derribamiento de árboles, y provocado una disminución en las temperaturas." />
<meta property="og:url" content="http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/" />
<meta property="og:site_name" content="EL SALVADOR NOTICIAS" />
<meta property="article:publisher" content="https://www.facebook.com/elsalvadornoticias.net?ref=ts&amp;fref=ts" />
<meta property="article:tag" content="Destacado" />
<meta property="article:tag" content="El Salvador" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="salvadoreños" />
<meta property="article:tag" content="Vientos" />
<meta property="article:tag" content="Vientos Nortes" />
<meta property="article:section" content="Gente" />
<meta property="article:published_time" content="2017-01-08T19:36:49-06:00" />
<meta property="article:modified_time" content="2017-01-08T19:38:27-06:00" />
<meta property="og:updated_time" content="2017-01-08T19:38:27-06:00" />
<meta property="og:image" content="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-1-5.jpg" />
<meta property="og:image:width" content="626" />
<meta property="og:image:height" content="377" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL SALVADOR NOTICIAS &raquo; Feed" href="http://www.elsalvadornoticias.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL SALVADOR NOTICIAS &raquo; RSS de los comentarios" href="http://www.elsalvadornoticias.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL SALVADOR NOTICIAS &raquo; Vientos nortes rafagozos continuarán en territorio salvadoreño RSS de los comentarios" href="http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsalvadornoticias.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='video-lightbox-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/youtube-channel-slider/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elsalvadornoticias.net/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.elsalvadornoticias.net/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='leaguemanager-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/leaguemanager/style.css?ver=1.0' type='text/css' media='all' />
<style id='leaguemanager-inline-css' type='text/css'>
table.leaguemanager th,
div.matchlist table.leaguemanager th {
	background-color: #dddddd;
}

</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-structure-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.structure.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.theme.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/theia-post-slider/css/buttons-orange.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.elsalvadornoticias.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mm-style-css'  href='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/css/flexslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css'  href='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/css/menufication.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='http://www.elsalvadornoticias.net/wp-content/plugins/menufication/css/menufication.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/youtube-channel-slider/js/jquery.prettyPhoto.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/youtube-channel-slider/js/video-lightbox.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.elsalvadornoticias.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/leaguemanager/leaguemanager.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.3'></script>
<link rel='https://api.w.org/' href='http://www.elsalvadornoticias.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsalvadornoticias.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsalvadornoticias.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.elsalvadornoticias.net/?p=133639' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsalvadornoticias.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsalvadornoticias.net%2F2017%2F01%2F08%2Fvientos-nortes-rafagozos-continuaran-territorio-salvadoreno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsalvadornoticias.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsalvadornoticias.net%2F2017%2F01%2F08%2Fvientos-nortes-rafagozos-continuaran-territorio-salvadoreno%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>

a, a:visited { color: #3074c7; }
h3.category-heading, .toggle { background: #3074c7; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #3074c7; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #3074c7 url(http://www.elsalvadornoticias.net/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #3074c7; }
#main-nav-wrapper { background: #bdbdbd url(http://www.elsalvadornoticias.net/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #3074c7; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #3074c7;
	}

#nav-mobi select { background: #bdbdbd  url(http://www.elsalvadornoticias.net/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #3074c7; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>

<style type="text/css">
#main-nav ul li a {
color: #fff;
float: left;
font: 700 15px/20px 'Open Sans Condensed', sans-serif;
padding: 9px 20px;
text-decoration: none;
text-transform: uppercase;
}
.main-headline:visited {
color: #333;
}

.featured-box {
margin: 0;
position: initial;
width: 95.3%;
}

.flexslider .slides > li {
max-height: initial;
}

#featured-container {
height: auto;
}
#bottom-widget > div:nth-child(1) > h3{
background: url(http://www.elsalvadornoticias.net/wp-content/uploads/2014/03/1396251203_youtube.png) no-repeat 588px 0px;
padding: 5px 0 10px 0;
text-align: center;
}
</style>


</head>

<body class="single single-post postid-133639 single-format-standard">

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
									</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://www.elsalvadornoticias.net/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" height="90" width="728">
    <param name="movie" value="http://elsalvadornoticias.net/wp-content/uploads/2010/08/elsalvadornoticias-banner.swf">
    <param name="quality" value="high">
    <embed src="http://www.elsalvadornoticias.net/wp-content/uploads/2013/12/elsalvadornoticias-banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" height="90" width="728">
  </object>				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-principal-container"><ul id="menu-principal" class="menu"><div id='wp_menufication'><li id="menu-item-103681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103681"><a href="http://www.elsalvadornoticias.net/">Portada</a></li>
<li id="menu-item-103672" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103672"><a href="http://www.elsalvadornoticias.net/category/nacionales/">Nacionales</a></li>
<li id="menu-item-103673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103673"><a href="http://www.elsalvadornoticias.net/category/mundo/">Mundo</a></li>
<li id="menu-item-103680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103680"><a href="http://www.elsalvadornoticias.net/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-103676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103676"><a href="http://www.elsalvadornoticias.net/category/cultura/">Cultura</a></li>
<li id="menu-item-103674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103674"><a href="http://www.elsalvadornoticias.net/category/gente/">Gente</a></li>
<li id="menu-item-103677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103677"><a href="http://www.elsalvadornoticias.net/category/opiniones/">Opiniones</a></li>
<li id="menu-item-103675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103675"><a href="http://www.elsalvadornoticias.net/category/deportes/">Deportes</a></li>
<li id="menu-item-103678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103678"><a href="http://www.elsalvadornoticias.net/category/ninez/">Niñez</a></li>
<li id="menu-item-103682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103682"><a href="http://www.elsalvadornoticias.net/category/negocios/">Negocios</a></li>
</div></ul></div>			</div><!--main-nav-->
											</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://www.elsalvadornoticias.net"><img itemprop="logo" src="http://www.elsalvadornoticias.net/wp-content/uploads/2013/12/elsalvadornet-logo-cabecera.gif" alt="EL SALVADOR NOTICIAS" /></a>
													</div><!--logo-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="http://www.elsalvadornoticias.net/2016/11/16/tse-inaugura-seminario-plagel-presupuesto-elecciones-2018/">TSE inaugura “Seminario PLAGEL y presupuesto de elecciones 2018”</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2016/11/09/embajadora-jean-manes-estados-unidos-continuara-siendo-socio-fuerte-salvador/">Embajadora Jean Manes: &#8220;Estados Unidos continuará siendo socio fuerte para El Salvador&#8221;</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2016/11/09/gobierno-salvadoreno-saluda-a-donald-trump-presidente-electo-de-estados-unidos/">Gobierno salvadoreño saluda a Donald Trump, Presidente electo de Estados Unidos</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2016/11/09/mandatarios-felicitan-donald-trump-presidente-electo-estados-unidos/">Mandatarios felicitan a Donald Trump como Presidente electo de Estados Unidos</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2016/11/09/trump-presidente-electo-sere-presidente-todos-los-estadounidenses/">Trump, Presidente electo: &#8220;seré el presidente de todos los estadounidenses&#8221;</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2016/11/09/donald-trump-elegido-presidente-los-estados-unidos-derrota-hillary-clinton/">Donald Trump elegido Presidente de los Estados Unidos, derrota a Hillary Clinton</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2016/11/08/sentimiento-la-candidata-presidencial-del-partido-democrata-hillaryclinton/">El sentimiento de la candidata presidencial del Partido Demócrata HillaryClinton</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2016/11/08/trump-clinton-tendencias-electorales-peso-mexicano-cae/">Trump arriba de Clinton en tendencias electorales y el peso mexicano cae</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2016/11/07/daniel-ortega-logra-72-5-los-votos-reeleccion/">Daniel Ortega logra el 72.5% de los votos para su reelección</a></li>
														<li><a href="http://www.elsalvadornoticias.net/2016/11/07/hillary-clinton-donald-trump-ee-uu-elige-presidente-este-martes-8-noviembre/">¿Hillary Clinton o Donald Trump? EE.UU. elige presidente este martes 8 de noviembre</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/elsalvadornoticias.net" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/notielsalvador" alt="Twitter" class="twitter-but" target="_blank"></a></li>																												<li><a href="http://www.youtube.com/user/ElsalvadornoticiasTV" alt="YouTube" class="youtube-but" target="_blank"></a></li>														<li><a href="http://www.elsalvadornoticias.net/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-131940 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-nacionales category-opiniones tag-el-salvador tag-elecciones tag-elecciones-2016 tag-estados-unidos tag-noticias tag-salvadorenos">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.elsalvadornoticias.net">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.elsalvadornoticias.net/category/gente/">Gente</a>  &nbsp; &gt; &nbsp;  <span class="current">Vientos nortes rafagozos continuarán en territorio salvadoreño</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Vientos nortes rafagozos continuarán en territorio salvadoreño</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://www.elsalvadornoticias.net/author/ornoticias/" title="Entradas de El Salvador Noticias.net" rel="author">El Salvador Noticias.net</a> on 8 enero, 2017			</div><!--post-info-left-->
		</div><!--post-info-->
					<div class="social-sharing-top">
				
	<div class="share-count">
		<span class="social-count-num">1</span><span class="social-count-text">share</span>	</div><!--share-count-->

				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/&t=Vientos nortes rafagozos continuarán en territorio salvadoreño', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Vientos nortes rafagozos continuarán en territorio salvadoreño -&url=http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/&media=http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-1-5-300x336.jpg&description=Vientos nortes rafagozos continuarán en territorio salvadoreño', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
				<a href="http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/#respond"><div class="social-comments"><p>0 comments</p></div></a>
			</div><!--social-sharing-top-->
				<div id="content-area">
									<p><!-- BEGIN THEIA POST SLIDER --></p>
<p><img class="aligncenter size-full wp-image-133640" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-1-5.jpg" alt="" width="626" height="377" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-1-5.jpg 626w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-1-5-300x181.jpg 300w" sizes="(max-width: 626px) 100vw, 626px" />Los vientos nortes, que arreciaron este domingo 8 de enero en horas de la mañana sobre territorio salvadoreño producto de un Frente Frío del norte, continuarán durante el lunes y martes 9 y 10 de enero, según el pronóstico de la Dirección General del Observatorio Ambiental (DGOA).</p>
<p>Este domingo los vientos con fuertes ráfagas de hasta 90 kilómetros por hora, han generado polvaredas en el territorio nacional, derribamiento de árboles, y provocado una disminución en las temperaturas.</p>
<p><strong>La recomendación cortesía de <a href="http://WWW.ELSALVADORNOTICIAS.NET">WWW.ELSALVADORNOTICIAS.NET</a>  para la población es mantener abrigados a niños y ancianos para prevenir enfermedades respiratorias.</strong></p>
<p>Para lunes 09 de enero de 2017: continúa influenciado por el Frente Frio que se desplaza por el Norte de Centroamérica y el sistema de Alta Presión de 1041 milibares se ha desplazado hacia la costa Este de Estados Unidos pero mantiene su influencia hacia el territorio dando continuidad a los Vientos Nortes fuertes a muy fuertes con velocidades de 30 a 50 kilómetros por hora y ráfagas ocasionales de 80 a 100 kilómetros por hora, más sensibles en zonas altas y montañosas del país. <strong>La temperatura ambiente disminuirá sensiblemente en zonas altas entre los 6 y 10 Grados Celsius, y en valles interiores entre los 14 y 17 Grados Celsius</strong>.</p>
<p>Para martes 10 de enero de 2017: el Frente Frio se aleja y se debilita y el sistema de Alta Presión disminuye a 1032, manteniendo su influencia sobre nuestro país, por lo que continuarán los Vientos Nortes débiles a moderados ocasionalmente fuertes con velocidades de 20 a 40 kilómetros por hora y ráfagas de 60 a 70 kilómetros por hora. La temperatura ambiente disminuida en horas de la noche y madrugada.</p>
<p>Las temperaturas promedio en el territorio salvadoreño son las siguientes: para San Salvador serán de 32  grados centígrados la máxima y 18 grados la mínima; San Miguel 38/18; La Unión 36/22; Sonsonate 34/23; Santa Ana 32/18  y Chalatenango 35/18.</p>
<p>Ante esta situación de vientos nortes el Cuerpo de Bomberos recomienda evitar cualquier tipo de quemas en campo abierto, porque cualquier incendio forestal es incontrolable en estas circunstancias.</p>
<p><!-- END THEIA POST SLIDER --></p>
								</div><!--content-area-->
		<div class="post-tags">
			<a href="http://www.elsalvadornoticias.net/tag/destacado/" rel="tag">Destacado</a><a href="http://www.elsalvadornoticias.net/tag/el-salvador/" rel="tag">El Salvador</a><a href="http://www.elsalvadornoticias.net/tag/noticias/" rel="tag">noticias</a><a href="http://www.elsalvadornoticias.net/tag/salvadorenos/" rel="tag">salvadoreños</a><a href="http://www.elsalvadornoticias.net/tag/vientos/" rel="tag">Vientos</a><a href="http://www.elsalvadornoticias.net/tag/vientos-nortes/" rel="tag">Vientos Nortes</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.elsalvadornoticias.net/2017/01/08/decretan-detencion-gordo-max-otros-3-acusados-delito-menores/" rel="bookmark" title="Decretan detención contra &#8220;el Gordo Max&#8221; y otros 3 acusados de delito a menores"><img width="199" height="223" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1lIcCkVEAIfceO-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1lIcCkVEAIfceO-199x223.jpg 199w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1lIcCkVEAIfceO-420x470.jpg 420w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1lIcCkVEAIfceO-300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1lIcCkVEAIfceO-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://www.elsalvadornoticias.net/2017/01/08/decretan-detencion-gordo-max-otros-3-acusados-delito-menores/">Decretan detención contra &#8220;el Gordo Max&#8221; y otros 3 acusados de delito a menores</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.elsalvadornoticias.net/2017/01/08/decretan-detencion-gordo-max-otros-3-acusados-delito-menores/" class="main-headline">Decretan detención contra &#8220;el Gordo Max&#8221; y otros 3 acusados de delito a menores</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.elsalvadornoticias.net/2017/01/06/tragico-choque-bus-camion-deja-5-fallecidos-carretera-hacia-ahuachapan/" rel="bookmark" title="Trágico choque entre bus y camión deja 5 fallecidos en carretera hacia Ahuachapán"><img width="199" height="223" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1iEQp4UcAAjTRK-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Miembros del Cuerpo de Bomberos y Socoristas de Cruz Verde Salvadoreña rabajan enla escena del acciddente en  el kilómetro 88 de la carretera hacia Ahuachapán." srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1iEQp4UcAAjTRK-199x223.jpg 199w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1iEQp4UcAAjTRK-420x470.jpg 420w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1iEQp4UcAAjTRK-300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1iEQp4UcAAjTRK-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://www.elsalvadornoticias.net/2017/01/06/tragico-choque-bus-camion-deja-5-fallecidos-carretera-hacia-ahuachapan/">Trágico choque entre bus y camión deja 5 fallecidos en carretera hacia Ahuachapán</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.elsalvadornoticias.net/2017/01/06/tragico-choque-bus-camion-deja-5-fallecidos-carretera-hacia-ahuachapan/" class="main-headline">Trágico choque entre bus y camión deja 5 fallecidos en carretera hacia Ahuachapán</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.elsalvadornoticias.net/2017/01/06/proteccion-civil-advierte-llegada-vientos-rafagosos-salvador/" rel="bookmark" title="Protección Civil advierte por llegada de vientos rafagosos a El Salvador"><img width="199" height="223" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-2-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-2-199x223.jpg 199w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-2-420x470.jpg 420w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-2-300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-2-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://www.elsalvadornoticias.net/2017/01/06/proteccion-civil-advierte-llegada-vientos-rafagosos-salvador/">Protección Civil advierte por llegada de vientos rafagosos a El Salvador</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.elsalvadornoticias.net/2017/01/06/proteccion-civil-advierte-llegada-vientos-rafagosos-salvador/" class="main-headline">Protección Civil advierte por llegada de vientos rafagosos a El Salvador</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.elsalvadornoticias.net/2017/01/06/liga-nacional-de-beisbol-de-el-salvador-arranca-copa-fesa-2017/" rel="bookmark" title="Liga Nacional de Béisbol de El Salvador arranca Copa FESA 2017"><img width="199" height="223" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C08FBcmUUAASQxS-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C08FBcmUUAASQxS-199x223.jpg 199w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C08FBcmUUAASQxS-420x470.jpg 420w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C08FBcmUUAASQxS-300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C08FBcmUUAASQxS-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://www.elsalvadornoticias.net/2017/01/06/liga-nacional-de-beisbol-de-el-salvador-arranca-copa-fesa-2017/">Liga Nacional de Béisbol de El Salvador arranca Copa FESA 2017</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.elsalvadornoticias.net/2017/01/06/liga-nacional-de-beisbol-de-el-salvador-arranca-copa-fesa-2017/" class="main-headline">Liga Nacional de Béisbol de El Salvador arranca Copa FESA 2017</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Leave a Reply</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.elsalvadornoticias.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='133639' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="54ab892344" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p>				</form>
					</div><!-- #respond -->
		
</div><!--comments-->			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/" rel="bookmark" class="main-headline">Vientos nortes rafagozos continuarán en territorio salvadoreño</a>
					<p>Este domingo los vientos con fuertes ráfagas de hasta 90...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 8, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/01/08/decretan-detencion-gordo-max-otros-3-acusados-delito-menores/" rel="bookmark" class="main-headline">Decretan detención contra &#8220;el Gordo Max&#8221; y otros 3 acusados de delito a menores</a>
					<p>Por decisión del Juez Primero de Paz de Santa Tecla,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 8, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/01/08/decretan-detencion-gordo-max-otros-3-acusados-delito-menores/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/01/06/tragico-choque-bus-camion-deja-5-fallecidos-carretera-hacia-ahuachapan/" rel="bookmark" class="main-headline">Trágico choque entre bus y camión deja 5 fallecidos en carretera hacia Ahuachapán</a>
					<p>Al menos 5 personas fallecieron y 11 resultaron lesionadas en un...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 6, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/01/06/tragico-choque-bus-camion-deja-5-fallecidos-carretera-hacia-ahuachapan/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/01/06/dgoa-pronostica-llegada-vientos-nortes-rafagas-70-90-kmh/" rel="bookmark" class="main-headline">DGOA pronostica llegada de vientos nortes con ráfagas de hasta 70 a 90 Km/h</a>
					<p>Las temperaturas promedio en el territorio salvadoreño son las siguientes:...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 6, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/01/06/dgoa-pronostica-llegada-vientos-nortes-rafagas-70-90-kmh/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/01/06/proteccion-civil-advierte-llegada-vientos-rafagosos-salvador/" rel="bookmark" class="main-headline">Protección Civil advierte por llegada de vientos rafagosos a El Salvador</a>
					<p>Las ráfagas alcanzarán velocidades promedio entre los 20 y 40...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 6, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/01/06/proteccion-civil-advierte-llegada-vientos-rafagosos-salvador/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/01/06/liga-nacional-de-beisbol-de-el-salvador-arranca-copa-fesa-2017/" rel="bookmark" class="main-headline">Liga Nacional de Béisbol de El Salvador arranca Copa FESA 2017</a>
					<p>El Embajador de Japón, Masataka Tarahara, realizará este sábado 7...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 6, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/01/06/liga-nacional-de-beisbol-de-el-salvador-arranca-copa-fesa-2017/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.elsalvadornoticias.net/2017/01/06/5-muertos-8-heridos-tiroteo-aeropuerto-fort-lauderdale-florida/" rel="bookmark" class="main-headline">5 muertos, 8 heridos, en tiroteo en aeropuerto de Fort Lauderdale, Florida</a>
					<p>Donald Trump se ha pronunciado con un mensaje a través...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted enero 6, 2017</li>
							<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/01/06/5-muertos-8-heridos-tiroteo-aeropuerto-fort-lauderdale-florida/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="text-9" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://youtu.be/fBIEP4tritU" target="_blank"><img src="http://www.elsalvadornoticias.net/wp-content/uploads/2016/11/banner.jpg" /></a></div>
		</div><div id="maxmag_ad300_widget-2" class="sidebar-widget maxmag_ad300_widget">

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nuevo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9636137777037482"
     data-ad-slot="0761351278"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div><div id="maxmag_ad300_widget-4" class="sidebar-widget maxmag_ad300_widget">

		<a href="http://graphixpert.com/" target="_blank"><img src="http://www.elsalvadornoticias.net/wp-content/uploads/2016/09/gx-anuncio.gif"/></a>
<p style="font-size:10px;text-align:center">Publicidad cortesía de El Salvador Noticas</p>

		</div><div id="leaguemanager-widget-6" class="sidebar-widget leaguemanager_widget"><h3>LMF - Season Apertura 2016</h3><div class='leaguemanager_widget_content'><h4 class='standings'>Clasificación</h4>

<table class="leaguemanager standingstable" summary="" title="Clasificaciones LMF">
<tr>
	<th class="num">Pos</th>
	<th class="num">&#160;</th>	
		
	<th>Equipo</th>
		<th class="num">J</th>
			<th class="num">G</th>
			<th class="num">P</th>
		<th class="num">Ptos</th>
</tr>

<tr class='ascend'>
	<td class=''><span class="rank">1</span></td>
	<td class="num">&#8226;</td>

		
	<td>C.D. FAS</td>
		<td class='num'>3</td>
			<td class='num'>3</td>
			<td class='num'>0</td>
		<td class='num'>9</td>
</tr>

<tr class='alternate ascend'>
	<td class=''><span class="rank">2</span></td>
	<td class="num">&#8226;</td>

		
	<td>A.D. Isidro Metapán</td>
		<td class='num'>4</td>
			<td class='num'>1</td>
			<td class='num'>0</td>
		<td class='num'>6</td>
</tr>

<tr class='ascend'>
	<td class=''><span class="rank">3</span></td>
	<td class="num">&#8226;</td>

		
	<td>C.D. Luis Ángel Firpo</td>
		<td class='num'>3</td>
			<td class='num'>1</td>
			<td class='num'>1</td>
		<td class='num'>4</td>
</tr>

<tr class='alternate ascend'>
	<td class=''><span class="rank">4</span></td>
	<td class="num">&#8226;</td>

		
	<td>C.D. Águila</td>
		<td class='num'>4</td>
			<td class='num'>1</td>
			<td class='num'>0</td>
		<td class='num'>6</td>
</tr>

<tr class=''>
	<td class=''><span class="rank">5</span></td>
	<td class="num">&#8226;</td>

		
	<td>C.D. Municipal Limeño</td>
		<td class='num'>4</td>
			<td class='num'>1</td>
			<td class='num'>2</td>
		<td class='num'>4</td>
</tr>

<tr class='alternate'>
	<td class=''><span class="rank">6</span></td>
	<td class="num">&#8226;</td>

		
	<td>Pasaquina F.C.</td>
		<td class='num'>3</td>
			<td class='num'>1</td>
			<td class='num'>1</td>
		<td class='num'>4</td>
</tr>

<tr class=''>
	<td class=''><span class="rank">7</span></td>
	<td class="num">&#8226;</td>

		
	<td>C.D. UES</td>
		<td class='num'>4</td>
			<td class='num'>1</td>
			<td class='num'>1</td>
		<td class='num'>5</td>
</tr>

<tr class='alternate'>
	<td class=''><span class="rank">8</span></td>
	<td class="num">&#8226;</td>

		
	<td>C.D. Chalatenango</td>
		<td class='num'>4</td>
			<td class='num'>1</td>
			<td class='num'>2</td>
		<td class='num'>4</td>
</tr>

<tr class=''>
	<td class=''><span class="rank">9</span></td>
	<td class="num">&#8226;</td>

		
	<td>Santa Tecla F.C.</td>
		<td class='num'>3</td>
			<td class='num'>1</td>
			<td class='num'>1</td>
		<td class='num'>4</td>
</tr>

<tr class='alternate'>
	<td class=''><span class="rank">10</span></td>
	<td class="num">&#8226;</td>

		
	<td>Sonsonate F.C.</td>
		<td class='num'>4</td>
			<td class='num'>1</td>
			<td class='num'>1</td>
		<td class='num'>5</td>
</tr>

<tr class='descend'>
	<td class=''><span class="rank">11</span></td>
	<td class="num">&#8226;</td>

		
	<td>C.D. Dragón</td>
		<td class='num'>4</td>
			<td class='num'>0</td>
			<td class='num'>1</td>
		<td class='num'>3</td>
</tr>

<tr class='alternate descend'>
	<td class=''><span class="rank">12</span></td>
	<td class="num">&#8226;</td>

		
	<td>Alianza F.C. </td>
		<td class='num'>4</td>
			<td class='num'>1</td>
			<td class='num'>3</td>
		<td class='num'>3</td>
</tr>
</table>


</div></div><div id="maxmag_tabs_widget-3" class="sidebar-widget maxmag_tabs_widget">

	<div class="tabber-container">
		<ul class="tabber">
			<li><h4><a href="#tab1">Últimas</a></h4></li>
			<li><h4><a href="#tab2">Popular</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/" rel="bookmark" title="Vientos nortes rafagozos continuarán en territorio salvadoreño"><img width="120" height="134" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-1-5-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-1-5-120x134.jpg 120w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-1-5-300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/c-1-5-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/" class="main-headline">Vientos nortes rafagozos continuarán en territorio salvadoreño</a>
						<p>Este domingo los vientos con fuertes ráfagas de hasta...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>8 enero, 2017</li>
								<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/01/08/vientos-nortes-rafagozos-continuaran-territorio-salvadoreno/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.elsalvadornoticias.net/2017/01/08/decretan-detencion-gordo-max-otros-3-acusados-delito-menores/" rel="bookmark" title="Decretan detención contra &#8220;el Gordo Max&#8221; y otros 3 acusados de delito a menores"><img width="120" height="134" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1lIcCkVEAIfceO-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1lIcCkVEAIfceO-120x134.jpg 120w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1lIcCkVEAIfceO-420x470.jpg 420w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1lIcCkVEAIfceO-300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1lIcCkVEAIfceO-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.elsalvadornoticias.net/2017/01/08/decretan-detencion-gordo-max-otros-3-acusados-delito-menores/" class="main-headline">Decretan detención contra &#8220;el Gordo Max&#8221; y otros 3 acusados de delito a menores</a>
						<p>Por decisión del Juez Primero de Paz de Santa...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>8 enero, 2017</li>
								<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/01/08/decretan-detencion-gordo-max-otros-3-acusados-delito-menores/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.elsalvadornoticias.net/2017/01/06/tragico-choque-bus-camion-deja-5-fallecidos-carretera-hacia-ahuachapan/" rel="bookmark" title="Trágico choque entre bus y camión deja 5 fallecidos en carretera hacia Ahuachapán"><img width="120" height="134" src="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1iEQp4UcAAjTRK-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Miembros del Cuerpo de Bomberos y Socoristas de Cruz Verde Salvadoreña rabajan enla escena del acciddente en  el kilómetro 88 de la carretera hacia Ahuachapán." srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1iEQp4UcAAjTRK-120x134.jpg 120w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1iEQp4UcAAjTRK-420x470.jpg 420w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1iEQp4UcAAjTRK-300x336.jpg 300w, http://www.elsalvadornoticias.net/wp-content/uploads/2017/01/C1iEQp4UcAAjTRK-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.elsalvadornoticias.net/2017/01/06/tragico-choque-bus-camion-deja-5-fallecidos-carretera-hacia-ahuachapan/" class="main-headline">Trágico choque entre bus y camión deja 5 fallecidos en carretera hacia Ahuachapán</a>
						<p>Al menos 5 personas fallecieron y 11 resultaron lesionadas en...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>6 enero, 2017</li>
								<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2017/01/06/tragico-choque-bus-camion-deja-5-fallecidos-carretera-hacia-ahuachapan/#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
						<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.elsalvadornoticias.net/2010/09/27/muere-ahogado-cadete-de-la-escuela-militar-durante-adiestramiento-acuatico/" rel="bookmark" title="Muere ahogado cadete de la Escuela Militar  durante adiestramiento acuático"><img width="120" height="99" src="http://www.elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Cadetes de la Escuela Militar. (foto archivo)" srcset="http://www.elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1.jpg 600w, http://www.elsalvadornoticias.net/wp-content/uploads/2010/09/Cadetes-I1-300x248.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.elsalvadornoticias.net/2010/09/27/muere-ahogado-cadete-de-la-escuela-militar-durante-adiestramiento-acuatico/" class="main-headline">Muere ahogado cadete de la Escuela Militar  durante adiestramiento acuático</a>
						<p>El alumno Jonathan Alexander Rivera Salinas, de 20 años...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>27 septiembre, 2010</li>
								<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2010/09/27/muere-ahogado-cadete-de-la-escuela-militar-durante-adiestramiento-acuatico/#comments">153</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.elsalvadornoticias.net/2011/07/15/muere-michelle-sobenes-en-hospital-rosales-por-heridas-sufridas-en-accidente-de-transito/" rel="bookmark" title="Muere Michelle Sobenes en Hospital Rosales por heridas sufridas en accidente de tránsito"></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.elsalvadornoticias.net/2011/07/15/muere-michelle-sobenes-en-hospital-rosales-por-heridas-sufridas-en-accidente-de-transito/" class="main-headline">Muere Michelle Sobenes en Hospital Rosales por heridas sufridas en accidente de tránsito</a>
						<p>Michelle Sobenes, de 23 años, era locutora de la...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>15 julio, 2011</li>
								<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2011/07/15/muere-michelle-sobenes-en-hospital-rosales-por-heridas-sufridas-en-accidente-de-transito/#comments">118</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.elsalvadornoticias.net/2011/05/08/cinco-jovenes-fallecen-en-accidente-de-transito-en-carretera-a-playa-el-majahual/" rel="bookmark" title="Cinco jóvenes fallecen en accidente de tránsito en carretera a playa El Majahual"></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.elsalvadornoticias.net/2011/05/08/cinco-jovenes-fallecen-en-accidente-de-transito-en-carretera-a-playa-el-majahual/" class="main-headline">Cinco jóvenes fallecen en accidente de tránsito en carretera a playa El Majahual</a>
						<p>Los primeros informes, indican que los ocupantes de los...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>8 mayo, 2011</li>
								<li class="comments-icon"><a href="http://www.elsalvadornoticias.net/2011/05/08/cinco-jovenes-fallecen-en-accidente-de-transito-en-carretera-a-playa-el-majahual/#comments">74</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
					</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
				
					<li>
						<div class="comment-image">
							<img alt='' src='http://1.gravatar.com/avatar/4f392bff209e070a683efb36368eb06f?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4f392bff209e070a683efb36368eb06f?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Alejandra Najarro says:</span><br />
						<p><a href="http://www.elsalvadornoticias.net/2013/09/19/obra-literaria-de-arturo-ambrogi-una-fuente-siempre-viva-del-caracter-salvadoreno/#comment-159772" title="Alejandra Najarro on Obra literaria de Arturo Ambrogi, una fuente siempre viva del carácter salvadoreño">He leído el artículo completo y lo he disfrut...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://2.gravatar.com/avatar/8c11142a3dfee56ddcdf0470015279ca?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8c11142a3dfee56ddcdf0470015279ca?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Levis says:</span><br />
						<p><a href="http://www.elsalvadornoticias.net/2016/01/03/fuerza-armada-de-el-salvador-cambia-mandos-y-asciende-a-4-generales-y-36-coroneles/#comment-159722" title="Levis on Fuerza Armada de El Salvador cambia mandos y asciende a 4 generales y 36 coroneles">Señor Presidente: Porque no les aumentan el s...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src='http://1.gravatar.com/avatar/a8385ab90bacec010cf5302c9f4ddd66?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8385ab90bacec010cf5302c9f4ddd66?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						</div>
						<div class="comment-text">
						<span>Camilo alfaro says:</span><br />
						<p><a href="http://www.elsalvadornoticias.net/2015/10/16/camilo-alfaro-la-escultura-es-una-expresion-interna-del-ser-humano/#comment-159556" title="Camilo alfaro on Camilo Alfaro: "La Escultura es una expresión interna del ser humano"">Me alegra mucho ver  el simbolo del gobierno ...</a></p>
						</div>
					</li>

								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</div><div id="text-5" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nuevo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9636137777037482"
     data-ad-slot="0761351278"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="maxmag_facebook_widget-2" class="footer-widget maxmag_facebook_widget"><h3>Facebook</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/elsalvadornoticias.net&amp;width=300&amp;height=&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:px;" allowTransparency="true"></iframe>


		</div><div id="maxmag_tags_widget-2" class="footer-widget maxmag_tags_widget"><h3>Etiquetas</h3>

				<div class="tag-cloud">
				<a href='http://www.elsalvadornoticias.net/tag/el-salvador/' class='tag-link-9987 tag-link-position-1' title='12.505 temas' style='font-size: 12px;'>El Salvador</a>
<a href='http://www.elsalvadornoticias.net/tag/noticias/' class='tag-link-9994 tag-link-position-2' title='11.354 temas' style='font-size: 12px;'>noticias</a>
<a href='http://www.elsalvadornoticias.net/tag/salvadorenos/' class='tag-link-2650 tag-link-position-3' title='5.186 temas' style='font-size: 12px;'>salvadoreños</a>
<a href='http://www.elsalvadornoticias.net/tag/destacado/' class='tag-link-9977 tag-link-position-4' title='3.437 temas' style='font-size: 12px;'>Destacado</a>
<a href='http://www.elsalvadornoticias.net/tag/futbol/' class='tag-link-1391 tag-link-position-5' title='1.051 temas' style='font-size: 12px;'>fútbol</a>
<a href='http://www.elsalvadornoticias.net/tag/elecciones/' class='tag-link-1050 tag-link-position-6' title='757 temas' style='font-size: 12px;'>elecciones</a>
<a href='http://www.elsalvadornoticias.net/tag/ambiente/' class='tag-link-175 tag-link-position-7' title='698 temas' style='font-size: 12px;'>ambiente</a>
<a href='http://www.elsalvadornoticias.net/tag/estados-unidos/' class='tag-link-1190 tag-link-position-8' title='529 temas' style='font-size: 12px;'>Estados Unidos</a>
<a href='http://www.elsalvadornoticias.net/tag/lluvias/' class='tag-link-1796 tag-link-position-9' title='523 temas' style='font-size: 12px;'>lluvias</a>
<a href='http://www.elsalvadornoticias.net/tag/clima/' class='tag-link-3311 tag-link-position-10' title='358 temas' style='font-size: 12px;'>clima</a>
<a href='http://www.elsalvadornoticias.net/tag/funes/' class='tag-link-1384 tag-link-position-11' title='356 temas' style='font-size: 12px;'>Funes</a>
<a href='http://www.elsalvadornoticias.net/tag/tse/' class='tag-link-2929 tag-link-position-12' title='349 temas' style='font-size: 12px;'>TSE</a>
<a href='http://www.elsalvadornoticias.net/tag/snet/' class='tag-link-2762 tag-link-position-13' title='332 temas' style='font-size: 12px;'>SNET</a>
<a href='http://www.elsalvadornoticias.net/tag/fmln/' class='tag-link-1326 tag-link-position-14' title='280 temas' style='font-size: 12px;'>FMLN</a>
<a href='http://www.elsalvadornoticias.net/tag/arena/' class='tag-link-245 tag-link-position-15' title='279 temas' style='font-size: 12px;'>ARENA</a>
<a href='http://www.elsalvadornoticias.net/tag/alianza/' class='tag-link-153 tag-link-position-16' title='262 temas' style='font-size: 12px;'>Alianza</a>
<a href='http://www.elsalvadornoticias.net/tag/seleccion/' class='tag-link-2699 tag-link-position-17' title='254 temas' style='font-size: 12px;'>selección</a>
<a href='http://www.elsalvadornoticias.net/tag/sanchez-ceren/' class='tag-link-2668 tag-link-position-18' title='253 temas' style='font-size: 12px;'>Sánchez Cerén</a>
<a href='http://www.elsalvadornoticias.net/tag/venezuela/' class='tag-link-2984 tag-link-position-19' title='242 temas' style='font-size: 12px;'>Venezuela</a>
<a href='http://www.elsalvadornoticias.net/tag/oea/' class='tag-link-2120 tag-link-position-20' title='238 temas' style='font-size: 12px;'>OEA</a>
<a href='http://www.elsalvadornoticias.net/tag/san-salvador/' class='tag-link-2665 tag-link-position-21' title='236 temas' style='font-size: 12px;'>San Salvador</a>
<a href='http://www.elsalvadornoticias.net/tag/elecciones-2015/' class='tag-link-8570 tag-link-position-22' title='218 temas' style='font-size: 12px;'>Elecciones 2015</a>
<a href='http://www.elsalvadornoticias.net/tag/onu/' class='tag-link-2134 tag-link-position-23' title='210 temas' style='font-size: 12px;'>ONU</a>
<a href='http://www.elsalvadornoticias.net/tag/guatemala/' class='tag-link-1450 tag-link-position-24' title='210 temas' style='font-size: 12px;'>guatemala</a>				</div>


		</div><div id="text-6" class="footer-widget widget_text"><h3>Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/notielsalvador" data-widget-id="286594909245423616">Tweets por @notielsalvador</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-103683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103683"><a href="http://www.elsalvadornoticias.net/">Inicio</a></li>
<li id="menu-item-103684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103684"><a href="http://www.elsalvadornoticias.net/acerca-de/">Acerca de</a></li>
<li id="menu-item-103685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103685"><a href="http://www.elsalvadornoticias.net/category/cultura/">Cultura</a></li>
<li id="menu-item-103686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103686"><a href="http://www.elsalvadornoticias.net/category/deportes/">Deportes</a></li>
<li id="menu-item-103687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103687"><a href="http://www.elsalvadornoticias.net/category/destacado/">Destacado</a></li>
<li id="menu-item-103688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103688"><a href="http://www.elsalvadornoticias.net/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-103689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103689"><a href="http://www.elsalvadornoticias.net/category/gente/">Gente</a></li>
<li id="menu-item-103690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103690"><a href="http://www.elsalvadornoticias.net/category/mundo/">Mundo</a></li>
<li id="menu-item-103691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103691"><a href="http://www.elsalvadornoticias.net/category/nacionales/">Nacionales</a></li>
<li id="menu-item-103692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103692"><a href="http://www.elsalvadornoticias.net/category/ninez/">Niñez</a></li>
<li id="menu-item-103693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103693"><a href="http://www.elsalvadornoticias.net/category/opiniones/">Opiniones</a></li>
<li id="menu-item-103694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103694"><a href="http://www.elsalvadornoticias.net/category/negocios/">Negocios</a></li>
<li id="menu-item-103695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103695"><a href="http://www.elsalvadornoticias.net/category/video/">video</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>© 2015 EL SALVADOR NOTICIAS</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->


<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.elsalvadornoticias.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/js/respond.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-content/themes/maxmag/js/retina.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elsalvadornoticias.net/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'93307527',post:'133639',tz:'-6',srv:'www.elsalvadornoticias.net'} ]);
	_stq.push([ 'clickTrackerInit', '93307527', '133639' ]);
</script>

</body>
</html>